6 respuestas [Último envío]
ZARCO
Usuario desconectado. Visto por última vez hace 3 años 5 semanas. Desconectado
Unido: 30.05.2016

Alguien me podría ayudar con el problema que tengo con mi escopeta Fabarm, ya la he llevado a dos armeros y sigo teniendo el mismo problema.

Meto tres cartuchos y cuando me dispongo a disparar dispara el primer tiro y el segundo cartucho me los expulsa fuera y me carga el tercero.

He probado de todo, los conductos de gases están limpios, la he dejado bien engrasada, escasa de grasa.

En las dos armerías que la he llevado ninguna a conseguido resolverlo, si alguien supiera que es lo que la podría pasar.

He leído en algún foso que les expulsada los dos cartuchos y era problema de la parte opuesta de la uña que sujeta los cartuchos en la recamara pero no es mi caso.

También he leído que el tornillo de cabeza de allen que esta en casquillo de gases se mueve y causa problemas, pero es mas para la aguja que no les pica los cartuchos al no ir el cierre hasta el final.

Pero del problema mio no he leído nada, si alguien pudiera darme alguna pista o sabe realmente que pasa le estaría muy agradecido, me gusta mucho y sería una lastima que la tuviera que dejar de cazar por este problema, ya que empece con ella y mi encare con ella es perfecta, pero no tiro confiado porque se que me pude fallar.

Si meto solo dos cartuchos una en la camara y otro en la recamara me dispara los dos perfectamente. solo me pasa cuando hay dos en la recamara y no el 100% de las veces.

Un saludo y gracias por adelantado

 

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.
JF.
Usuario desconectado. Visto por última vez hace 1 año 15 semanas. Desconectado
Unido: 26.05.2012

Revisa el muelle del cargador, que esté limpio, que no esté vencido por el uso y que los topes que dan tanto a un lado, como al otro encajen en su sitio.
Límpialo todo por dentro y cada pieza y vuelve a montar y aceitar.

 
ZARCO
Usuario desconectado. Visto por última vez hace 3 años 5 semanas. Desconectado
Unido: 30.05.2016

El muelle del cargador no está vencido, también esta limpio por mantenimiento de escopeta no es. Tiene que ser algo que este descompensado, pero me extraña que en dos armerias no hayan dado con ello.

Un saludo y gracias por contestar.

 
Pedro Belloso
Usuario desconectado. Visto por última vez hace 35 semanas 5 días. Desconectado
Unido: 17.03.2013

En armería Alvarez en Madrid calle Capitan Halla me han resuelto ese problema de Fabarm por unos 80e .Tardan las piezas en venir de Italia

 
ZARCO
Usuario desconectado. Visto por última vez hace 3 años 5 semanas. Desconectado
Unido: 30.05.2016

Cual es la pieza que te cambiaron en la armería, por saber cual es la pieza o si son varias que generan este problema.

Un saludo

 
ZARCO
Usuario desconectado. Visto por última vez hace 3 años 5 semanas. Desconectado
Unido: 30.05.2016

Cual es la pieza que te cambiaron en la armería, por saber cual es la pieza o si son varias que generan este problema.

Un saludo

 
DeXinla
Usuario desconectado. Visto por última vez hace 36 semanas 3 días. Desconectado
Unido: 14.02.2011

Seguramente sea de alguna pieza tipo muelle o alambre-tensor que te falta. Seguramente sea la uña retenedora que no hace bien su trabajo y como digo quizás sea que el muelle o lo que sea que desplaze esa uña estée roto o sin fuerza. Imagino que tendrás el despiece de la escopeta, localiza la referencia de la pieza en cuestión y pídela a través de tu armero, seguramente la puedas cambiar tu mismo.

Saludos,
DeXinla.

 
El legado del lobo
(Más Libros)

70,00 €

Calcetines cazador antigarrapatas
(Complementos de caza)

18,90 €

Cacimbo
(Caza Internacional)

70,00 €

Cuaderno de lobos
(Más Libros)

129,00 €